Error adobe flash player
22 Abr 2015

Un error del Flash Player permite acceder a la webcam y al micro

Un error identificado como CVE-2015-3044 ha sido descubierto por un experto de seguridad informática que también ha afectado a versiones anteriores como la 17.0.0.169, esta vulnerabilidad permite a ciberdelincuentes acceder a nuestra webcam y a nuestro micrófono. A través de este fallo en el pluging del Flash Player cualquier ciberdelincuente

Powerplanet 4